Impossible de démarrer ...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Impossible de démarrer ...

Message par Lucaralf le Jeu 8 Mar - 14:43

Ce midi je décide d'allée faire un tour dans une animalerie pour acheter de la ouate et là la BMBGC, n'a pas voulu démarrer !!
j'ai eu ce message à l'ODB


Apparemment c'est lorsque l'on insiste pour démarrer.....
j'ai débranché la batterie, rien, passé le diag 0 erreur....
je me voyais déjà appeler Seat pour venir chercher la voiture, j'ai décidé d'insister et là miracle la voiture a toussé, et a fini par démarrer.
Depuis 0 soucis, mais impossible de comprendre ce qui a pu se passer !!


_________________

http://amitiealtea.bbfr.net
www.ralfmicro.fr sur Facebook
ffst
avatar
Lucaralf
Power Admin
Power Admin

Messages : 8759
Date d'inscription : 08/07/2011
Age : 45
Localisation : Meyzieu

http://www.ralfmicro.fr

Revenir en haut Aller en bas

Re: Impossible de démarrer ...

Message par FSI le Jeu 8 Mar - 15:27

le vendeur de la mienne m'avait dit que ca lui était arrivé sur une audi A3 suite à de trop nombreuses ouverture fermeture sans démarrer..apparement ca se met en sécurité et ca refonctionne en patientant un peu...
avatar
FSI
Membre d'Honneur
Membre d'Honneur

Messages : 2190
Date d'inscription : 12/07/2011
Localisation : Haute Normandie

Revenir en haut Aller en bas

Re: Impossible de démarrer ...

Message par Lucaralf le Jeu 8 Mar - 15:41

J'ai ouvert et fermé la voiture il est vrai hier pour récupérer des trucs dans le coffre.
Merci pour l'info, à surveiller Wink

_________________

http://amitiealtea.bbfr.net
www.ralfmicro.fr sur Facebook
ffst
avatar
Lucaralf
Power Admin
Power Admin

Messages : 8759
Date d'inscription : 08/07/2011
Age : 45
Localisation : Meyzieu

http://www.ralfmicro.fr

Revenir en haut Aller en bas

Re: Impossible de démarrer ...

Message par tof le Jeu 8 Mar - 16:43

bizarre .... un bug electronique ?
ou mecanique ?
t'a rouler avec apres ?
avatar
tof
Admin de Jardin
Admin de Jardin

Messages : 1411
Date d'inscription : 08/07/2011
Age : 39
Localisation : 69 a la campagne !!

Revenir en haut Aller en bas

Re: Impossible de démarrer ...

Message par Lucaralf le Jeu 8 Mar - 16:45

Oui j'ai roulé sans soucis, plusieurs arrêts, puis récupérer le gamin à l'école, plus de soucis !!
J'ai débranché la batterie mais à part mettre le trip à 0 et l'heure à 0 ça n'a rien fait !!

_________________

http://amitiealtea.bbfr.net
www.ralfmicro.fr sur Facebook
ffst
avatar
Lucaralf
Power Admin
Power Admin

Messages : 8759
Date d'inscription : 08/07/2011
Age : 45
Localisation : Meyzieu

http://www.ralfmicro.fr

Revenir en haut Aller en bas

Re: Impossible de démarrer ...

Message par tof le Jeu 8 Mar - 21:07

chelou ca ....
avatar
tof
Admin de Jardin
Admin de Jardin

Messages : 1411
Date d'inscription : 08/07/2011
Age : 39
Localisation : 69 a la campagne !!

Revenir en haut Aller en bas

Re: Impossible de démarrer ...

Message par aiolia le Jeu 8 Mar - 22:59

c'est peut etre le systeme d'alarme de l'animalerie !!

t'avais rien volé ??

avatar
aiolia
Membre actif
Membre actif

Messages : 327
Date d'inscription : 16/07/2011
Age : 35
Localisation : Gévaudan

Revenir en haut Aller en bas

Re: Impossible de démarrer ...

Message par Lucaralf le Ven 9 Mar - 6:11

J'étais encore dans mon garage et les anti-vols je sais les supprimés avant de sortir lol!

_________________

http://amitiealtea.bbfr.net
www.ralfmicro.fr sur Facebook
ffst
avatar
Lucaralf
Power Admin
Power Admin

Messages : 8759
Date d'inscription : 08/07/2011
Age : 45
Localisation : Meyzieu

http://www.ralfmicro.fr

Revenir en haut Aller en bas

Re: Impossible de démarrer ...

Message par koyotte le Ven 9 Mar - 8:35

capteur de pression d'huile défectueux ou prb sur pompe de gavage !
avatar
koyotte
Membre actif
Membre actif

Messages : 158
Date d'inscription : 12/07/2011

Revenir en haut Aller en bas

Re: Impossible de démarrer ...

Message par Lucaralf le Ven 9 Mar - 10:11

Niveau diag, 0 erreur !
bizarre, ce matin pas de soucis elle a démarré du premier coup.

Je pense que c'est lié au fait que j'ai ouvert la voiture la veille, refermé, ré-ouvert, apparemment hier lorsque j'ai voulu prendre la voiture, elle n'était pas fermé, donc peut-être le cas de FSI.


Dernière édition par Lucaralf le Ven 9 Mar - 10:39, édité 1 fois

_________________

http://amitiealtea.bbfr.net
www.ralfmicro.fr sur Facebook
ffst
avatar
Lucaralf
Power Admin
Power Admin

Messages : 8759
Date d'inscription : 08/07/2011
Age : 45
Localisation : Meyzieu

http://www.ralfmicro.fr

Revenir en haut Aller en bas

Re: Impossible de démarrer ...

Message par FSI le Ven 9 Mar - 10:26

oui y'a de fortes chances pour que ce soit ca c'est un moindre mal en tout cas si c'est bien ca
avatar
FSI
Membre d'Honneur
Membre d'Honneur

Messages : 2190
Date d'inscription : 12/07/2011
Localisation : Haute Normandie

Revenir en haut Aller en bas

Re: Impossible de démarrer ...

Message par Pti dave le Ven 9 Mar - 10:49

Bizarre

Ton niveau d'huile était bon? tu n'étais pas garé en pente?

En tout cas tout va bien tant mieux
avatar
Pti dave
Membre actif
Membre actif

Messages : 253
Date d'inscription : 01/08/2011
Age : 35
Localisation : Dunkerque

Revenir en haut Aller en bas

Re: Impossible de démarrer ...

Message par Lucaralf le Ven 9 Mar - 11:02

Niveau Nickel, c'est le premier truc que j'ai vérifié, j'ai fait la révision il y a 500kms maintenant, mais par précaution j'ai vérifié et mon garage est plat Wink

_________________

http://amitiealtea.bbfr.net
www.ralfmicro.fr sur Facebook
ffst
avatar
Lucaralf
Power Admin
Power Admin

Messages : 8759
Date d'inscription : 08/07/2011
Age : 45
Localisation : Meyzieu

http://www.ralfmicro.fr

Revenir en haut Aller en bas

Re: Impossible de démarrer ...

Message par Pti dave le Ven 9 Mar - 11:19

Bon ... la piste de FSI à suivre alors mais bizarre que le voyant d'huile c allumé!
avatar
Pti dave
Membre actif
Membre actif

Messages : 253
Date d'inscription : 01/08/2011
Age : 35
Localisation : Dunkerque

Revenir en haut Aller en bas

Re: Impossible de démarrer ...

Message par FSI le Ven 9 Mar - 11:59

je ne me souviens plus pourquoi le commercial m'avait parlé de ca par contre...probablement qu'une des voitures du parc occasion avait eu le probleme lorsque je suis allé chercher la mienne
avatar
FSI
Membre d'Honneur
Membre d'Honneur

Messages : 2190
Date d'inscription : 12/07/2011
Localisation : Haute Normandie

Revenir en haut Aller en bas

Re: Impossible de démarrer ...

Message par papyves le Ven 9 Mar - 12:29

Vraiment étonante cette panne, difficile de faire le lien entre ouverture/fermeture des portes et ce problème !!! Suspect

_________________
avatar
papyves
Admin Aquariophile
Admin Aquariophile

Messages : 12660
Date d'inscription : 08/07/2011
Age : 61
Localisation : Grande-Synthe

Revenir en haut Aller en bas

Re: Impossible de démarrer ...

Message par patrick13 le Ven 9 Mar - 13:36

Ouais, c'est à n'y rien comprendre, du moment que tout est rentré dans l'ordre, c'est le principal

Tiens, ça me rappelle, un petit caprice de ma DSG7 qui c'était mise a me faire quelques à-coups, beh, un aller/retour dans les termes à un rythme un peu plus soutenu et depuis plus rien!! Twisted Evil

_________________
Ampera Cosmo Pack du 15 novembre 2011 acquis le 31 janvier 2014 à 17 000km

Sans maitrise, la puissance n'est rien!!
avatar
patrick13
Modo des fourneaux
Modo des fourneaux

Messages : 10383
Date d'inscription : 08/07/2011
Age : 49
Localisation : Au soleil du Sud de la France

Revenir en haut Aller en bas

Re: Impossible de démarrer ...

Message par Lucaralf le Mar 9 Sep - 9:12

Petit retour sur ce problème qui est ré-apparu par 2 fois depuis mon retour de congés !!

et effectivement j'ai ouvert et fermé la voiture à plusieurs fois entre chaque démarrage.

obligé de pomper et d'insister sur le démarreur pour pouvoir enfin démarrer Wink

_________________

http://amitiealtea.bbfr.net
www.ralfmicro.fr sur Facebook
ffst
avatar
Lucaralf
Power Admin
Power Admin

Messages : 8759
Date d'inscription : 08/07/2011
Age : 45
Localisation : Meyzieu

http://www.ralfmicro.fr

Revenir en haut Aller en bas

Re: Impossible de démarrer ...

Message par papyves le Mar 9 Sep - 9:19

Ouais, vraiment bizarre !!! BMB GC envoutée ??? Very Happy  Frustrée de ne pas démarrer après une ouverture de porte !!! scratch

_________________
avatar
papyves
Admin Aquariophile
Admin Aquariophile

Messages : 12660
Date d'inscription : 08/07/2011
Age : 61
Localisation : Grande-Synthe

Revenir en haut Aller en bas

Re: Impossible de démarrer ...

Message par Lucaralf le Mar 9 Sep - 9:24

Pas qu'une lol! je tourne pas mal en scooter pour le boulot et donc je récupère souvent des bricoles dans la voiture donc j'ouvre je ferme..... et voilà Wink

_________________

http://amitiealtea.bbfr.net
www.ralfmicro.fr sur Facebook
ffst
avatar
Lucaralf
Power Admin
Power Admin

Messages : 8759
Date d'inscription : 08/07/2011
Age : 45
Localisation : Meyzieu

http://www.ralfmicro.fr

Revenir en haut Aller en bas

Re: Impossible de démarrer ...

Message par papyves le Mar 9 Sep - 12:14

Ouais, n'empêche que c'est quand même zarbi !!! Suspect

_________________
avatar
papyves
Admin Aquariophile
Admin Aquariophile

Messages : 12660
Date d'inscription : 08/07/2011
Age : 61
Localisation : Grande-Synthe

Revenir en haut Aller en bas

Re: Impossible de démarrer ...

Message par Jonathan56 le Mar 9 Sep - 16:32

Heu ouais je viens de lire, c'est vraiment bizarre!!!!

Je connais un marabou du nom d'oussan biwànbiwé à sarcelles qui faire que du bien à ta voiture...mdr
Ok je sors les poto
avatar
Jonathan56
Membre actif
Membre actif

Messages : 328
Date d'inscription : 14/04/2014
Age : 32
Localisation : Brech , bretagne

Revenir en haut Aller en bas

Re: Impossible de démarrer ...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum