Clim qui fonctionne pas quand il fait chaud!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Clim qui fonctionne pas quand il fait chaud!

Message par didine974 le Dim 13 Déc - 14:52

bonjour a tous! voila après avoir tout réparé sur notre Altea,il nous manque que la clim!! pas cool sur notre île! lol

donc je m'explique, la clim fonctionne quand il fait chaud genre 3 minutes. puis coupe. au même moment le niveau de ventilation baisse comme si il faisait déjà la température demandé dans le véhicule??!! 
Croyant que c’était la recharge, je suis parti chez monsieur tout le monde et ben non!! il me dit qu'il y a un problème de compresseur! --' Donc direction garagiste!! il me dit que c'est bizarre car le temps de ces 3 minutes, il tourne sans problème.. 

a n'y rien comprendre, surtout que la clim fonctionne parfaitement quand il n'y a plus de soleil(donc qu'il fasse plus chaud quoi!) . Genre la nuit pas de problème. La clim fonctionne quasi parfaitement!
je vous demande donc de l'aide . Surtout que j'ai oublier de vous dire que quelqu'un est venu avec sa valise diagnostic pour m'effacer d'autres défauts et à vérifier toute la clim. Verdict ==> RAS!!  Crying or Very sad il a dit que c'est certainement un des capteurs de température intérieurs. est ce vrai? Et ou sont ils svp? 
se pourrait il que le capteur au dessus du tableau de bord "plane" ?(c'est bien un capteur?) vu que c'est celui pour moi qui reçoit trop de chaleur direct et indique a la clim de couper... 

Merci a tous d'avance 

didine974
Petit nouveau
Petit nouveau

Messages : 25
Date d'inscription : 23/07/2015
Age : 24

Revenir en haut Aller en bas

Re: Clim qui fonctionne pas quand il fait chaud!

Message par didine974 le Mar 28 Fév - 15:11

De retour! c'est le compresseur qui fuyait! 
Pour ceux que ca intéressent cela indiquait une baisse de sa puissance tout simplement!  Rolling Eyes

didine974
Petit nouveau
Petit nouveau

Messages : 25
Date d'inscription : 23/07/2015
Age : 24

Revenir en haut Aller en bas

Re: Clim qui fonctionne pas quand il fait chaud!

Message par Lucaralf le Mar 28 Fév - 15:46

J'ai changé le miens de compresseur au bout de 6ans sur ma Toledo avec une prise en charge de 40% par Seat, c'est lamentable de mettre ce genre de merde sur nos autos !!

_________________

http://amitiealtea.bbfr.net
www.ralfmicro.fr sur Facebook
ffst
avatar
Lucaralf
Power Admin
Power Admin

Messages : 8708
Date d'inscription : 08/07/2011
Age : 45
Localisation : Meyzieu

http://www.ralfmicro.fr

Revenir en haut Aller en bas

Re: Clim qui fonctionne pas quand il fait chaud!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum