Seat Altea TDI/140 DSG/16S 2005

Voir le sujet précédent Voir le sujet suivant Aller en bas

Seat Altea TDI/140 DSG/16S 2005

Message par gotthard le Lun 30 Oct - 22:55

Salut à Tous
Je possde une Seat Altea (cité ci dessus) et voici mon probléme.j'ai voulu démarrer cet A-Midi et lorsque j'ai voulu démarrer .....plus aucun voyant au T.d.B et j'ai eu beau tourner la clé...rien à faire,aucune fonction et en plus le sélecteur de boite bloquer en position Parking,,,,??? J'ai de la batterie,(plafonnier allumé) mais pour le reste plus rien..Mon démarreur est alimenté,mais par contre le lanceur(je crois au dessus du démarreur) lui n'est plus alimenté...??? J'ai testé tous mes fusibles,tous sont OK....je ne comprends plus.Si quelqu'un à une idée ce serait Cool car là je suis plutôt Mal.
Merci à Tous pour vos réponses. . JM
avatar
gotthard
Petit nouveau
Petit nouveau

Messages : 10
Date d'inscription : 11/03/2015
Age : 51
Localisation : Londinières

Revenir en haut Aller en bas

Re: Seat Altea TDI/140 DSG/16S 2005

Message par papyves le Mar 31 Oct - 9:09

Bonjour, as-tu vérifié les cosses (serrage ...) ainsi que la tresse de masse (corrosion ...), sinon je ne vois pas !!!  Wink

_________________
avatar
papyves
Admin Aquariophile
Admin Aquariophile

Messages : 12962
Date d'inscription : 08/07/2011
Age : 62
Localisation : Grande-Synthe

Revenir en haut Aller en bas

Re: Seat Altea TDI/140 DSG/16S 2005

Message par Lucaralf le Mar 31 Oct - 12:38

Salut, j'ai déjà eu le soucis par 2 ou 3 reprise, sans explication, par contre de mémoire il me semble que le démarreur tournait mais rien ne venait, en fait en instant longuement elle finissait par partir, mais voilà j'ai pas plus de souvenir Wink
avatar
Lucaralf
Power Admin
Power Admin

Messages : 8911
Date d'inscription : 08/07/2011
Age : 46
Localisation : Meyzieu

http://www.ralfmicro.fr

Revenir en haut Aller en bas

Re: Seat Altea TDI/140 DSG/16S 2005

Message par gotthard le Mar 31 Oct - 13:58

J'ai controler toutes les masses que j'ai trouver, tout est ok....franchement je ne comprends pas c'est arriver d'un coup....par contre j'avais le voyant 'Airbag' allumer depuis un bon moment, cela pourrait il y avoir un rapport....???? Et comme j'ai monter quelque accessoires ne se serait elle pas mis en sécuritée.....??

Envoyé depuis l'appli Topic'it
avatar
gotthard
Petit nouveau
Petit nouveau

Messages : 10
Date d'inscription : 11/03/2015
Age : 51
Localisation : Londinières

Revenir en haut Aller en bas

Re: Seat Altea TDI/140 DSG/16S 2005

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum